Planet GS-4210-24T2S 24-Port Layer 2 Managed Gigabit Ethernet Switch W/2 SFP Interfaces ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Барааны код: #19442
Бүтээгдэхүүний үндсэн үзүүлэлт
- Брэнд: Planet
Үнэ :
849,900 ₮
0 ширхэг бэлэн байна
Энэ бараа дууссан байна. Танд асуух зүйл байвал 7575-6677 утсаар холбогдоорой
Голомт банк
Хэрэглээний зээл
Та энэхүү барааг Голомт банк ны Цахим зээлийн үйлчилгээг ашиглан хамгийн түргэн, шуурхай авах боломжтой.
Сард төлөх төлбөр
78,474₮
Урьдчилгаа төлбөр
424,950₮
Зээлийн тооцоолуур
Таны урьдчилгаа төлбөр
Зээл авах хугацаа
StorePay
Төлбөрөө 4 хувааж төл
Эхний төлөлт
212,475 ₮
2 дахь төлөлт
212,475 ₮
3 дахь төлөлт
212,475 ₮
Сүүлийн төлөлт
212,475 ₮
*Дээрх төлөлтүүд нийт үнийн дүнг хуваасан болно, Ямар ч хүүгүй, шимтгэлгүй
Заавар
- Бараагаа сагсандаа нэмнэ.
- Storepay - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Omniway
Төлбөрөө 2-4 хувааж төл
2 хувааж төлбөл нэг удаадаа
424,950 ₮
4 хувааж төлбөл нэг удаадаа
212,475 ₮
6 хувааж төлбөл нэг удаадаа
141,650 ₮
* 2%-ийн хүүтэй зээл /4-12 сар/
Эхний төлөлтөө 1 сарын дараа төлнө.
Заавар
- Бараагаа сагсандаа нэмнэ.
- Omniway - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Урьдчилгаагүй шимтгэлгүй
Одоо төлөх
0
15 дахь хоног
424,950₮
30 дахь хоног
424,950₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
424,950₮
Зээл дуусах өдөр
2026-12-11
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
283,300₮
30 дахь хоног
283,300₮
45 дахь хоног
283,300₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
283,300₮
Зээл дуусах өдөр
2026-12-26
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
212,475₮
30 дахь хоног
212,475₮
45 дахь хоног
212,475₮
60 дахь хоног
212,475₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
212,475₮
Зээл дуусах өдөр
2027-01-10
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
141,650₮
30 дахь хоног
141,650₮
45 дахь хоног
141,650₮
60 дахь хоног
141,650₮
75 дахь хоног
141,650₮
90 дахь хоног
141,650₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
141,650₮
Зээл дуусах өдөр
2027-02-09
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Sono
Хүү ТЭГ, шимтгэл ТЭГ.
Зээлийн нийт хугацаа
75 хоног
15 хоногийн төлөлт
169,980 ₮
Техникийн үзүүлэлт
| Загвар | PLANET GS-4210-24T2S |
| Төрөл | 24 порттой L2 удирдлагатай Gigabit свич, 2 SFP |
| Хардвер хувилбар | 3 |
| Зэс порт (RJ45) | 24 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| SFP слот | 2 100/1000/2500BASE-X SFP interfaces, supporting 100/1000/2500Mbps triple mode |
| Console порт | 1 x RS232-to-RJ45 serial port (115200, 8, N, 1) |
| Reset товч | < 5 sec: System reboot; > 5 sec: Factory default |
| Хэмжээ (өргөн x гүн x өндөр) | 440 x 207 x 44 mm (1U height) |
| Жин | 1.9kg |
| ESD хамгаалалт | ±8KV air gap discharge; ±6KV contact discharge |
| Их бие | Metal |
| Тэжээл | 100~240V AC, 50/60Hz, 0.6A (max.) |
| Эрчим хүчний хэрэглээ | Max. 4.6 watts / 15.6 BTU (Power on without any connection); Max. 14.9 watts / 50 BTU (Full Loading) |
| LED заагч | System:; SYS (Green), Power (Green); 10/100/1000T RJ45 Interfaces (Port 1 to Port 24):; 1000 LNK/ACT (Green), 10/100 LNK/ACT (Amber); 100/1000/2500BASE-X SFP Interfaces (Port 25 to Port 26):; 1G/2.5G LNK/ACT (Green), 100 LNK/ACT (Amber) |
| Свичийн архитектур | Store-and-Forward |
| Switch fabric | 58Gbps/non-blocking |
| Throughput (64 byte) | 43.1Mpps @64 bytes |
| MAC хүснэгт | 16K entries |
| Буфер | 4.1 megabits |
| Flow control | IEEE 802.3x pause frame for full duplex; Back pressure for half duplex |
| Jumbo frame | 12K bytes |
| Гэрчилгээ | FCC Part 15 Class A, CE |
| Стандарт | IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3ab Gigabit 1000BASE-T; IEEE 802.3z Gigabit SX/LX; IEEE 802.3x flow control and back pressure; IEEE 802.3ad port trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree protocol; IEEE 802.1s Multiple Spanning Tree protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; IEEE 802.3az Energy Efficient Ethernet (EEE); RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 2068 HTTP; RFC 1112 IGMP version 1; RFC 2236 IGMP version 2; RFC 3376 IGMP version 3; RFC 2710 MLD version 1; RFC 3810 MLD version 2; ITU-T G.8032 ERPS Ring |
| Ажиллах орчин | Temperature: 0 ~ 50 degrees C; Relative Humidity: 5 ~ 95% (non-condensing) |
| Хадгалах орчин | Temperature: -10 ~ 70 degrees C; Relative Humidity: 5 ~ 95% (non-condensing) |
Танилцуулга
Үнэлгээ, сэтгэгдэл
Сэтгэгдэл үлдээх
Сэтгэгдлүүд
Бүтээгдэхүүнийг үнэлгээ
Төстэй бараанууд
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
622,911 ₮
699,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
631,811 ₮
709,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 4-Port Fast Ethernet Unmanaged PoE Switch DS-3E0106P-E/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
97,811 ₮
109,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
124,511 ₮
139,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 24-Port Gigabit Smart Managed PoE Switch DS-3E1528P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
792,011 ₮
889,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
302,511 ₮
339,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
231,311 ₮
259,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 8-Port Gigabit Smart Managed PoE Switch DS-3E1510P-SI-8P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
444,911 ₮
499,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 16-Port Gigabit L2 Smart Managed PoE Switch DS-3E1518P-SI-16P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
827,611 ₮
929,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 24-Port Gigabit L2 Smart Managed PoE Switch DS-3E1526P-SI-24P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
1,094,611 ₮
1,229,900 ₮
Хямдрал дуусахад 3 цаг 18 минут Switch
Hikvision 16-Port Gigabit L2+ Smart Managed PoE Switch DS-3E1520HP-SI-16P2T2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
889,911 ₮
999,900 ₮