Planet GSD-1002M 8-Port Gigabit + 2-Port SFP Managed Desktop Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )

Барааны код: #19444

Planet GSD-1002M 8-Port Gigabit + 2-Port SFP Managed Desktop Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Planet GSD-1002M 8-Port Gigabit + 2-Port SFP Managed Desktop Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж ) - зураг 2
Planet GSD-1002M 8-Port Gigabit + 2-Port SFP Managed Desktop Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж ) - зураг 3

Бүтээгдэхүүний үндсэн үзүүлэлт

  • Брэнд: Planet

Хямдралтай үнэ :

382,611 ₮

-11%

Үндсэн үнэ:

429,900 ₮

Хэмнэлт: 47,289₮

7 ширхэг бэлэн байна

Бэлэн бараа 12-72 цагт хүргэгдэнэ

Хүргэлтийн үйлчилгээ

Төлбөр баталгаажсан үеэс хойш 08-48 цагийн дотор хүргэгдэнэ

  • 100,000 төгрөг болон түүнээс дээш үнийн дүнтэй барааг үнэгүй хүргэнэ
  • 100,000 төгрөг дотор үнийн дүнтэй барааг 5000 төгрөгөөр хүргэнэ

Хүргэлтийн бүс

  • Баруун зүг /5 шар/
  • Зүүн зүг /Амгалан/
  • Урд зүг /Зайсан, Архивын ерөнхий газар/
  • Хойд зүг / 7 Буудал/

Голомт банк

Хэрэглээний зээл

StorePay

Төлбөрөө 4 хувааж төл

Omniway

Төлбөрөө 2-4 хувааж төл

Pocket

Урьдчилгаагүй шимтгэлгүй

Sono

Хүү ТЭГ, шимтгэл ТЭГ.

Техникийн үзүүлэлт

ЗагварPLANET GSD-1002M
ТөрөлУдирдлагатай ширээний свич, 8 Gigabit + 2 SFP
Зэс порт (RJ45)8 x 10/100/1000BASE-T RJ45 Auto-MDI/MDI-X port
SFP слот2 100/1000BASE-X SFP interfaces; Supports 100/1000Mbps dual mode and DDM
Reset товч< 5 sec: System reboot; > 5 sec: Factory Default
LED заагчSystem:; Power (Green); 10/100/1000T RJ45 Interfaces (Port 1 to Port 8):; 1000Mbps (Orange), LNK/ACT (Green); 100/1000Mbps SFP Interfaces (Port 9 to Port 10):; 1000Mbps (Orange), LNK/ACT (Green)
СэнсFan-less design
ТэжээлIEEE 802.3af/at PoE 48V ~ 56V DC in-line power; 12V DC power adapter
ESD хамгаалалт6KV DC
Эрчим хүчний хэрэглээ10.9 watts / 37.2 BTU
Хэмжээ (өргөн x гүн x өндөр)191 x 86 x 26 mm
Жин396g
Их биеMetal
Свичийн архитектурStore-and-Forward
Switch fabric20Gbps/non-blocking
Throughput (64 byte)14.8Mpps@64Bytes
MAC хүснэгт8K entries
Буфер4.1 megabits
Flow controlIEEE 802.3x pause frame for full-duplex; Back pressure for half-duplex
Jumbo frame10K bytes
ГэрчилгээFCC Part 15 Class B, CE
СтандартIEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3z Gigabit SX/LX; IEEE 802.3ab Gigabit 1000T; IEEE 802.3x Flow Control and Back Pressure; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree protocol; IEEE 802.1w Rapid Spanning Tree protocol; IEEE 802.1s Multiple Spanning Tree protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1x Port Authentication Network Control; IEEE 802.1ab LLDP; IEEE 802.3af (Power over Ethernet); IEEE 802.3at (High Power over Ethernet); RFC 768 UDP; RFC 783 TFTP; RFC 793 TCP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP version 1; RFC 2236 IGMP version 2; RFC 3376 IGMP version 3; RFC 2710 MLD version 1; RFC 3810 MLD version 2; ITU G.8032 ERPS Ring
Ажиллах орчинTemperature: 0 ~ 50 degrees C; Relative Humidity: 5 ~ 95% (non-condensing)
Хадгалах орчинTemperature: -20 ~ 70 degrees C; Relative Humidity: 5 ~ 95% (non-condensing)

Төстэй бараанууд

Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Messenger