Planet IGS-10020MT Industrial 8-Port Gigabit + 2-Port SFP Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Барааны код: #19451
Бүтээгдэхүүний үндсэн үзүүлэлт
- Брэнд: Planet
Хямдралтай үнэ :
1,005,611 ₮
-11%
Үндсэн үнэ:
1,129,900 ₮
Хэмнэлт: 124,289₮
4 ширхэг бэлэн байна
Бэлэн бараа 12-72 цагт хүргэгдэнэ
Хүргэлтийн үйлчилгээ
Төлбөр баталгаажсан үеэс хойш 08-48 цагийн дотор хүргэгдэнэ
- 100,000 төгрөг болон түүнээс дээш үнийн дүнтэй барааг үнэгүй хүргэнэ
- 100,000 төгрөг дотор үнийн дүнтэй барааг 5000 төгрөгөөр хүргэнэ
Хүргэлтийн бүс
- Баруун зүг /5 шар/
- Зүүн зүг /Амгалан/
- Урд зүг /Зайсан, Архивын ерөнхий газар/
- Хойд зүг / 7 Буудал/
Голомт банк
Хэрэглээний зээл
Та энэхүү барааг Голомт банк ны Цахим зээлийн үйлчилгээг ашиглан хамгийн түргэн, шуурхай авах боломжтой.
Сард төлөх төлбөр
92,851₮
Урьдчилгаа төлбөр
502,806₮
Зээлийн тооцоолуур
Таны урьдчилгаа төлбөр
Зээл авах хугацаа
StorePay
Төлбөрөө 4 хувааж төл
Эхний төлөлт
251,403 ₮
2 дахь төлөлт
251,403 ₮
3 дахь төлөлт
251,403 ₮
Сүүлийн төлөлт
251,403 ₮
*Дээрх төлөлтүүд нийт үнийн дүнг хуваасан болно, Ямар ч хүүгүй, шимтгэлгүй
Заавар
- Бараагаа сагсандаа нэмнэ.
- Storepay - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Omniway
Төлбөрөө 2-4 хувааж төл
2 хувааж төлбөл нэг удаадаа
502,806 ₮
4 хувааж төлбөл нэг удаадаа
251,403 ₮
6 хувааж төлбөл нэг удаадаа
167,602 ₮
* 2%-ийн хүүтэй зээл /4-12 сар/
Эхний төлөлтөө 1 сарын дараа төлнө.
Заавар
- Бараагаа сагсандаа нэмнэ.
- Omniway - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Урьдчилгаагүй шимтгэлгүй
Одоо төлөх
0
15 дахь хоног
502,806₮
30 дахь хоног
502,806₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
502,806₮
Зээл дуусах өдөр
2026-12-11
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
335,204₮
30 дахь хоног
335,204₮
45 дахь хоног
335,204₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
335,204₮
Зээл дуусах өдөр
2026-12-26
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
251,403₮
30 дахь хоног
251,403₮
45 дахь хоног
251,403₮
60 дахь хоног
251,403₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
251,403₮
Зээл дуусах өдөр
2027-01-10
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
167,602₮
30 дахь хоног
167,602₮
45 дахь хоног
167,602₮
60 дахь хоног
167,602₮
75 дахь хоног
167,602₮
90 дахь хоног
167,602₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
167,602₮
Зээл дуусах өдөр
2027-02-09
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Sono
Хүү ТЭГ, шимтгэл ТЭГ.
Зээлийн нийт хугацаа
75 хоног
15 хоногийн төлөлт
201,122 ₮
Техникийн үзүүлэлт
| Загвар | PLANET IGS-10020MT |
| Төрөл | Аж үйлдвэрийн удирдлагатай свич, 8 Gigabit + 2 SFP |
| Зэс порт (RJ45) | 8 10/ 100/1000BASE-T RJ-45 Auto-MDI/MDI-X ports |
| SFP слот | 2 100/1000/2500BASE-X mini-GBIC SFP ports (Port-9 and Port-10) |
| Свичийн архитектур | Store-and-Forward |
| Switch fabric | 26Gbps / non-blocking |
| Throughput (pps) | 14.8Mpps |
| MAC хүснэгт | 8K entries, automatic source address learning and ageing |
| Буфер | 512 kilobytes |
| Flow control | IEEE 802.3x pause frame for full duplex. Back pressure for half duplex |
| Jumbo frame | 9Kbytes |
| Reset товч | < 5 sec: System reboot; > 5 sec: Factory Default |
| ESD хамгаалалт | 6KV DC |
| Их бие | IP30 aluminum metal case |
| Суурилуулалт | DIN-rail kit and wall-mount kit |
| Холбогч | Removable 6-pin terminal block for power input; Pin 1/2 for Power 1, Pin 3/4 for fault alarm, Pin 5/6 for Power 2 |
| Alarm | One relay output for power failure.; Alarm relay current carry ability: 1A @ DC 24V |
| LED заагч | System:; Power 1 (Green); Power 2 (Green); Fault Alarm (Green); Ring (Green); R.O. (Green); Per 10/100/1000T RJ-45 Ports:; LNK/ACT (Green); 1000 (Orange); Per 100/1000/2500BASE-X SFP Interface:; 1G/2.5G LNK/ACT (Green); 100 LNK/ACT (Orange) |
| Хэмжээ (өргөн x гүн x өндөр) | 56 x 87.8 x 135 mm |
| Жин | 720g |
| Тэжээл | Dual 12~48V DC; 24V AC |
| Эрчим хүчний хэрэглээ | 10 watts / 34BTU (full loading) |
| Гэрчилгээ | FCC Part 15 Class A, CE |
| Тогтвортой байдлын тест | IEC60068-2-32 (free fall); IEC60068-2-27 (shock); IEC60068-2-6 (vibration) |
| Стандарт | IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3ab Gigabit 1000T; IEEE 802.3z Gigabit SX/LX; IEEE 802.3bz 2.5GBASE-X; IEEE 802.3x flow control and back pressure; IEEE 802.3az Energy-Efficient Ethernet; IEEE 802.3ad port trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN tagging; IEEE 802.1ad Q-in-Q VLAN stacking; IEEE 802.1X Port Authentication Network Control; IEEE 802.1ab LLDP; IEEE 802.3ah OAM; IEEE 802.1ag Connectivity Fault Management(CFM); IEEE 1588 PTPv2; RFC 768 UDP; RFC 793 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP version 3; RFC 2710 MLD version 1; FRC 3810 MLD version 2; ITU-T G.8032 ERPS Ring; ITU-T Y.1731 Performance Monitoring |
| Ажиллах орчин | Temperature: -40 ~ 75 degrees C; Relative Humidity: 5 ~ 95% (non-condensing) |
| Хадгалах орчин | Temperature: -40 ~ 75 degrees C; Relative Humidity: 5 ~ 95% (non-condensing) |
Танилцуулга
Үнэлгээ, сэтгэгдэл
Сэтгэгдэл үлдээх
Сэтгэгдлүүд
Бүтээгдэхүүнийг үнэлгээ
Төстэй бараанууд
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
622,911 ₮
699,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
631,811 ₮
709,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 4-Port Fast Ethernet Unmanaged PoE Switch DS-3E0106P-E/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
97,811 ₮
109,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
124,511 ₮
139,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit Smart Managed PoE Switch DS-3E1528P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
792,011 ₮
889,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
302,511 ₮
339,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
231,311 ₮
259,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 8-Port Gigabit Smart Managed PoE Switch DS-3E1510P-SI-8P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
444,911 ₮
499,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit L2 Smart Managed PoE Switch DS-3E1518P-SI-16P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
827,611 ₮
929,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit L2 Smart Managed PoE Switch DS-3E1526P-SI-24P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
1,094,611 ₮
1,229,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit L2+ Smart Managed PoE Switch DS-3E1520HP-SI-16P2T2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
889,911 ₮
999,900 ₮