Planet MGSW-24160F L2+ 16-Port 100/1000BASE-X SFP + 8-Port 10/100/1000BASE-T Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )

Барааны код: #19457

Planet MGSW-24160F L2+ 16-Port 100/1000BASE-X SFP + 8-Port 10/100/1000BASE-T Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Planet MGSW-24160F L2+ 16-Port 100/1000BASE-X SFP + 8-Port 10/100/1000BASE-T Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж ) - зураг 2

Бүтээгдэхүүний үндсэн үзүүлэлт

  • Брэнд: Planet

Үнэ :

2,579,900 ₮

0 ширхэг бэлэн байна

Энэ бараа дууссан байна. Танд асуух зүйл байвал 7575-6677 утсаар холбогдоорой

Голомт банк

Хэрэглээний зээл

StorePay

Төлбөрөө 4 хувааж төл

Omniway

Төлбөрөө 2-4 хувааж төл

Pocket

Урьдчилгаагүй шимтгэлгүй

Sono

Хүү ТЭГ, шимтгэл ТЭГ.

Техникийн үзүүлэлт

ЗагварPLANET MGSW-24160F
ТөрөлL2+ удирдлагатай свич, 16 SFP + 8 Gigabit
Хардвер хувилбар4.0
Зэс порт (RJ45)8 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports (Ports 1 to 8)
SFP порт12 100/1000BASE-X SFP interfaces (Ports 9 to 20); Compatible with 100BASE-FX SFP transceivers
SFP+ порт4 10GBASE-SR/LR SFP+ interfaces (Ports XG1 to XG4); Backward compatible with 100M/1G/2.5GBASE-SX/LX/BX transceivers
Console порт1 x RS232-to-RJ45 serial port (115200, 8, N, 1)
Reset товч< 5 sec: System reboot; > 5 sec: Factory default
Terminal blockRemovable 6-pin terminal block; Pin 1/2 for Power 1; Pin 3/4 for fault alarm; Pin 5/6 for Power 2; Removable 6-pin terminal block for DI/DO interface; Pin 1/2 for DI 1 & 2, Pin 3/4 for DO 1 & 2, Pin 5/6 for GND
AlarmOne relay output for port breakdown and power failure.; Alarm relay current carry ability: 1A @ 24V AC
Digital input (DI)2 digital input (DI); Level 0: -24V~2.1V (±0.1V); Level 1: 2.1V~24V (±0.1V); Input load to 24V DC, 10mA max.
Digital output (DO)2 digital output (DO); Open collector to 24V DC, 100mA max.
Их биеIP30 metal case
СуурилуулалтRack-mount kit
Хэмжээ (өргөн x гүн x өндөр)444 x 200 x 44 mm, 1U height
Жин2756g
ТэжээлDC: 36-60V, 1.5A (max.); AC: 100~240V, 50/60Hz, 1.5A (max.)
Эрчим хүчний хэрэглээDC:Max. 13.6 watts / 46.5 BTU (system on); Max. 38.4 watts / 131.1 BTU (Full loading); AC:Max. 11.2 watts / 38.3 BTU (system on); Max. 45.6 watts / 155.6 BTU (Full loading)
EFT хамгаалалт6KV DC
ESD хамгаалалт6KV DC
Сэнс2 smart fans
LED заагчSystem:; DC1 (Green); DC2 (Green); AC (Green); Alarm (Red); Per 10/100/1000T RJ45:; Up: 1000 LNK/ACT (Green); Down: 10/100 LNK/ACT (Amber); Per 100/1G SFP Interface:; Up: 1000 LNK/ACT (Green); Down: 100 LNK/ACT (Amber); Per 10G SFP+ Interface:; Up: 1G/2.5G LNK/ACT (Green); Down: 100/10G LNK/ACT (Amber)
Свичийн архитектурStore-and-forward
Switch fabric120Gbps/non-blocking
Throughput (64 byte)89.28Mpps @64Bytes
MAC хүснэгт16K MAC address table with auto learning function
Буфер12Mbits
Flow controlIEEE 802.3x pause frame for full duplex; Back pressure for half duplex
Jumbo frame12KBytes
ГэрчилгээFCC Part 15 Class A, CE
СтандартIEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3z Gigabit SX/LX; IEEE 802.3ab Gigabit 1000T; IEEE 802.3bz 2.5GBASE-X; IEEE 802.3ae 10Gb/s Ethernet; IEEE 802.3x Flow Control and Back Pressure; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1ab LLDP; IEEE 802.3az Energy Efficient Ethernet (EEE); RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; ITU-T G.8032 ERPS Ring
Ажиллах орчинTemperature: 0 ~ 60 degrees C for AC/DC power input; Relative Humidity: 5 ~ 95% (non-condensing)
Хадгалах орчинTemperature: -10 ~ 70 degrees C; Relative Humidity: 5 ~ 95% (non-condensing)

Төстэй бараанууд

Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Messenger