Planet SGS-6310-48T6X L3 48-Port Gigabit + 6-Port 10G SFP+ Stackable Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )

Барааны код: #23921

Planet SGS-6310-48T6X L3 48-Port Gigabit + 6-Port 10G SFP+ Stackable Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Planet SGS-6310-48T6X L3 48-Port Gigabit + 6-Port 10G SFP+ Stackable Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж ) - зураг 2
Planet SGS-6310-48T6X L3 48-Port Gigabit + 6-Port 10G SFP+ Stackable Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж ) - зураг 3

Бүтээгдэхүүний үндсэн үзүүлэлт

  • Брэнд: Planet

Үнэ :

1 ₮

0 ширхэг бэлэн байна

Энэ бараа дууссан байна. Танд асуух зүйл байвал 7575-6677 утсаар холбогдоорой

Голомт банк

Хэрэглээний зээл

StorePay

Төлбөрөө 4 хувааж төл

Omniway

Төлбөрөө 2-4 хувааж төл

Pocket

Урьдчилгаагүй шимтгэлгүй

Sono

Хүү ТЭГ, шимтгэл ТЭГ.

Техникийн үзүүлэлт

ЗагварPLANET SGS-6310-48T6X
ТөрөлL3 stackable удирдлагатай свич, 48 Gigabit + 6 x 10G SFP+
Зэс порт (RJ45)48 10/100/1000BASE-T RJ45 copper ports
10G SFP+ порт6 10GBASE-SR/LR SFP+ interface; Backward compatible with 1000BASE-SX/LX/BX SFP transceiver
Console порт1 x RJ45-to-RS232 serial port (9600, 8, N, 1)
DRAM512Mbytes
Flash санах ой16Mbytes
Хэмжээ (өргөн x гүн x өндөр)440 x 279.8 x 44 mm
Жин4100g
Эрчим хүчний хэрэглээ19.5 watts/66.5BTU (System); 46.9 watts/159.9BTU(Full Loading)
Тэжээл (AC)Dual AC: 100~240V, 50/60Hz
Сэнс2
LED заагчSystem:; SYS, PWR (Green); Ports:; 10/100/1000T RJ45 Port: LNK/ACT (Green); 1/10G SFP+ Port: LNK/ACT (Green)
Свичийн архитектурStore-and-forward
Switch fabric216Gbps/non-blocking
Throughput160.7Mpps
MAC хүснэгт32K MAC address table with auto learning function
Буфер1.5MB
Jumbo frame9KBytes
Flow controlBack pressure for half duplex; IEEE 802.3x pause frame for full duplex
Hardware stacking8 members max.; 2 10G SFP+ slots are functioned as Stacking Up and Down interfaces
ГэрчилгээFCC Part 15 Class A, CE
СтандартIEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX; IEEE 802.3z Gigabit 1000BASE-SX/LX; IEEE 802.3ab Gigabit 1000BASE-T; IEEE 802.3ae 10Gb/s Ethernet; IEEE 802.3x flow control and back pressure; IEEE 802.3ad port trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN tagging; IEEE 802.1X port authentication network control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 2328 OSPF v2; RFC 1058 RIP v1; RFC 2453 RIP v2; ITU-T G.8032 ERPS Ring
Ажиллах орчинTemperature: 0 ~ 50 degrees C; Relative Humidity: 10 ~ 90% (non-condensing)
Хадгалах орчинTemperature: -20 ~ 70 degrees C; Relative Humidity: 5 ~ 95% (non-condensing)

Төстэй бараанууд

Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
-11%
Messenger