Planet SGS-6310-24T4X L3 24-Port Gigabit + 4-Port 10G SFP+ Stackable Managed Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Барааны код: #23922
Бүтээгдэхүүний үндсэн үзүүлэлт
- Брэнд: Planet
Үнэ :
1 ₮
0 ширхэг бэлэн байна
Энэ бараа дууссан байна. Танд асуух зүйл байвал 7575-6677 утсаар холбогдоорой
Голомт банк
Хэрэглээний зээл
Та энэхүү барааг Голомт банк ны Цахим зээлийн үйлчилгээг ашиглан хамгийн түргэн, шуурхай авах боломжтой.
Сард төлөх төлбөр
0₮
Урьдчилгаа төлбөр
1₮
Зээлийн тооцоолуур
Таны урьдчилгаа төлбөр
Зээл авах хугацаа
StorePay
Төлбөрөө 4 хувааж төл
Эхний төлөлт
0 ₮
2 дахь төлөлт
0 ₮
3 дахь төлөлт
0 ₮
Сүүлийн төлөлт
0 ₮
*Дээрх төлөлтүүд нийт үнийн дүнг хуваасан болно, Ямар ч хүүгүй, шимтгэлгүй
Заавар
- Бараагаа сагсандаа нэмнэ.
- Storepay - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Omniway
Төлбөрөө 2-4 хувааж төл
2 хувааж төлбөл нэг удаадаа
1 ₮
4 хувааж төлбөл нэг удаадаа
0 ₮
6 хувааж төлбөл нэг удаадаа
0 ₮
* 2%-ийн хүүтэй зээл /4-12 сар/
Эхний төлөлтөө 1 сарын дараа төлнө.
Заавар
- Бараагаа сагсандаа нэмнэ.
- Omniway - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Урьдчилгаагүй шимтгэлгүй
Одоо төлөх
0
15 дахь хоног
1₮
30 дахь хоног
1₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
1₮
Зээл дуусах өдөр
2026-12-11
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
0₮
30 дахь хоног
0₮
45 дахь хоног
0₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
0₮
Зээл дуусах өдөр
2026-12-26
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
0₮
30 дахь хоног
0₮
45 дахь хоног
0₮
60 дахь хоног
0₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
0₮
Зээл дуусах өдөр
2027-01-10
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
0₮
30 дахь хоног
0₮
45 дахь хоног
0₮
60 дахь хоног
0₮
75 дахь хоног
0₮
90 дахь хоног
0₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
0₮
Зээл дуусах өдөр
2027-02-09
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Sono
Хүү ТЭГ, шимтгэл ТЭГ.
Зээлийн нийт хугацаа
75 хоног
15 хоногийн төлөлт
0 ₮
Техникийн үзүүлэлт
| Загвар | PLANET SGS-6310-24T4X |
| Төрөл | L3 stackable удирдлагатай свич, 24 Gigabit + 4 x 10G SFP+ |
| Зэс порт (RJ45) | 24 10/100/1000BASE-T RJ45 copper ports (port-1 to port-24) |
| 10G SFP+ порт | 4 10GBASE-SR/LR SFP+ interface (port-25 to port-28); Backward compatible with 1000BASE-SX/LX/BX SFP transceiver |
| Console порт | 1 x RJ45-to-RS232 serial port (9600, 8, N, 1) |
| DRAM | 256Mbytes |
| Flash санах ой | 16Mbytes |
| Хэмжээ (өргөн x гүн x өндөр) | 440 x 179.8 x 44 mm |
| Жин | 2517g |
| Эрчим хүчний хэрэглээ | 9.3 watts/31.7BTU (System); 37.2 watts / 126.85 BTU |
| Тэжээл (AC) | Dual AC 100~240V, 50/60Hz |
| Сэнс | - |
| LED заагч | System:; SYS, PWR (Green); Ports:; 10/100/1000T RJ45 Port: LNK/ACT (Green); 1/10G SFP+ Port: LNK/ACT (Green) |
| Свичийн архитектур | Store-and-forward |
| Switch fabric | 128Gbps/non-blocking |
| Throughput | 95.23Mpps |
| MAC хүснэгт | 16K MAC address table with auto learning function |
| Буфер | 1.5MB |
| Jumbo frame | 9KBytes |
| Flow control | Back pressure for half duplex; IEEE 802.3x pause frame for full duplex |
| Hardware stacking | 8 members max.; 2 10G SFP+ slots are functioned as Stacking Up and Down interfaces |
| Гэрчилгээ | FCC Part 15 Class A, CE |
| Стандарт | IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX; IEEE 802.3z Gigabit 1000BASE-SX/LX; IEEE 802.3ab Gigabit 1000BASE-T; IEEE 802.3ae 10Gb/s Ethernet; IEEE 802.3x flow control and back pressure; IEEE 802.3ad port trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN tagging; IEEE 802.1ad Q-in-Q VLAN stacking/tunneling; IEEE 802.1x port authentication network control; IEEE 802.1ab LLDP; RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 2328 OSPF v2; RFC 1058 RIP v1; RFC 2453 RIP v2; ITU-T G.8032 ERPS Ring |
| Ажиллах орчин | Temperature: 0 ~ 50 degrees C; Relative Humidity: 10 ~ 90% (non-condensing) |
| Хадгалах орчин | Temperature: -20 ~ 70 degrees C; Relative Humidity: 5 ~ 95% (non-condensing) |
Танилцуулга
Үнэлгээ, сэтгэгдэл
Сэтгэгдэл үлдээх
Сэтгэгдлүүд
Бүтээгдэхүүнийг үнэлгээ
Төстэй бараанууд
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
622,911 ₮
699,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
631,811 ₮
709,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 4-Port Fast Ethernet Unmanaged PoE Switch DS-3E0106P-E/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
97,811 ₮
109,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
124,511 ₮
139,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit Smart Managed PoE Switch DS-3E1528P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
792,011 ₮
889,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
302,511 ₮
339,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
231,311 ₮
259,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 8-Port Gigabit Smart Managed PoE Switch DS-3E1510P-SI-8P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
444,911 ₮
499,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit L2 Smart Managed PoE Switch DS-3E1518P-SI-16P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
827,611 ₮
929,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 24-Port Gigabit L2 Smart Managed PoE Switch DS-3E1526P-SI-24P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
1,094,611 ₮
1,229,900 ₮
Хямдрал дуусахад 1 цаг 41 минут Switch
Hikvision 16-Port Gigabit L2+ Smart Managed PoE Switch DS-3E1520HP-SI-16P2T2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
889,911 ₮
999,900 ₮