Planet GS-4210-24UP4X 24-Port Layer 2 PoE+ W/4 10G SFP+ Managed Ethernet Switch ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
Барааны код: #26659
Бүтээгдэхүүний үндсэн үзүүлэлт
- Ports: 24-Port
- Interface: 10/100/1000Mbps
- PoE Support: Үгүй
- Installation: Desktop / Rackmount
- Брэнд: Planet
Үнэ :
2,729,900 ₮
0 ширхэг бэлэн байна
Энэ бараа дууссан байна. Танд асуух зүйл байвал 7575-6677 утсаар холбогдоорой
Голомт банк
Хэрэглээний зээл
Та энэхүү барааг Голомт банк ны Цахим зээлийн үйлчилгээг ашиглан хамгийн түргэн, шуурхай авах боломжтой.
Сард төлөх төлбөр
252,061₮
Урьдчилгаа төлбөр
1,364,950₮
Зээлийн тооцоолуур
Таны урьдчилгаа төлбөр
Зээл авах хугацаа
StorePay
Төлбөрөө 4 хувааж төл
Эхний төлөлт
682,475 ₮
2 дахь төлөлт
682,475 ₮
3 дахь төлөлт
682,475 ₮
Сүүлийн төлөлт
682,475 ₮
*Дээрх төлөлтүүд нийт үнийн дүнг хуваасан болно, Ямар ч хүүгүй, шимтгэлгүй
Заавар
- Бараагаа сагсандаа нэмнэ.
- Storepay - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Omniway
Төлбөрөө 2-4 хувааж төл
2 хувааж төлбөл нэг удаадаа
1,364,950 ₮
4 хувааж төлбөл нэг удаадаа
682,475 ₮
6 хувааж төлбөл нэг удаадаа
454,983 ₮
* 2%-ийн хүүтэй зээл /4-12 сар/
Эхний төлөлтөө 1 сарын дараа төлнө.
Заавар
- Бараагаа сагсандаа нэмнэ.
- Omniway - д бүртгэлтэй утасны дугаараа оруулна.
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
Урьдчилгаагүй шимтгэлгүй
Одоо төлөх
0
15 дахь хоног
1,364,950₮
30 дахь хоног
1,364,950₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
1,364,950₮
Зээл дуусах өдөр
2026-12-11
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
909,967₮
30 дахь хоног
909,967₮
45 дахь хоног
909,967₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
909,967₮
Зээл дуусах өдөр
2026-12-26
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
682,475₮
30 дахь хоног
682,475₮
45 дахь хоног
682,475₮
60 дахь хоног
682,475₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
682,475₮
Зээл дуусах өдөр
2027-01-10
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Одоо төлөх
0
15 дахь хоног
454,983₮
30 дахь хоног
454,983₮
45 дахь хоног
454,983₮
60 дахь хоног
454,983₮
75 дахь хоног
454,983₮
90 дахь хоног
454,983₮
Та энэхүү бараа, үйлчилгээний төлбөрийг 30-90 хоногийн хугацаатай зээлээр авах боломжтой
Урьдчилгаа, шимтгэл
0%
Нэг удаа төлөх дүн
454,983₮
Зээл дуусах өдөр
2027-02-09
Заавар
- Бараагаа сагсандаа нэмнэ.
- Хүргэлтийн мэдээлэл оруулна
-
Төлбөрийн нөхцөл дээрээс
сонгоно.
- Гарч ирсэн QR кодыг Pocket аппликейшний Pocket Zero цэсрүү орон төлбөр
Sono
Хүү ТЭГ, шимтгэл ТЭГ.
Зээлийн нийт хугацаа
75 хоног
15 хоногийн төлөлт
545,980 ₮
Техникийн үзүүлэлт
| Загвар | PLANET GS-4210-24UP4X |
| Төрөл | 24 порттой L2 PoE+ удирдлагатай свич, 4 x 10G SFP+ |
| Зэс порт (RJ45) | 24 10/100/1000BASE-T RJ45 auto-MDI/MDI-X ports |
| PoE порт | 24 ports with 802.3bt PoE++ injector function (Ports 1 to 24) |
| SFP порт | 4 10GBASE-SR/LR SFP+ interfaces (Port XG1 to Port XG4); Backward compatible with 100/1G/2.5GBASE-X SFP transceivers |
| Console порт | 1 x RJ45-to-RS232 serial port (115200, 8, N, 1) |
| Reset товч | < 5 sec: System reboot; > 5 sec: Factory default |
| Тэжээл | AC 100~240V, 50/60Hz |
| Эрчим хүчний хэрэглээ | Maximum 775 watts/2645.9 BTU (full loading) |
| Хэмжээ (өргөн x гүн x өндөр) | 440 x 330 x 44mm |
| Жин | 4358g |
| Суурилуулалт | Rack mount |
| Аянгын хамгаалалт | Common mode 4KV, Differential mode 2KV |
| ESD хамгаалалт | Contact Discharge 6KV DC; Air Discharge 8KV DC |
| Сэнс | 4 smart fans |
| LED заагч | System; Power LED (Green); SYS LED (Green); Ports; 10/100/1000 RJ45 Ports LNK/ACT (Green); 10G SFP+ Interface LNK/ACT (Green); PoE-in-Use (Amber) |
| Свичийн архитектур | Store-and-Forward |
| Switch fabric | 128Gbps/non-blocking |
| Throughput (64 byte) | 95.23Mpps @64 bytes |
| MAC хүснэгт | 16K entries |
| Буфер | 12Mbits |
| Flow control | IEEE 802.3x pause frame for full duplex |
| Jumbo frame | Back pressure for half duplex |
| PoE стандарт | IEEE 802.3bt PoE++ PSE; Backward compatible with IEEE 802.3at/af PoE PSE |
| PoE тэжээлийн төрөл | 802.3bt : End-span+Mid-span; 802.3at : End-span |
| PoE гаралтын чадал | Port 1 to 24 – 95W (max.) |
| PoE pin | 802.3bt/UPoE: 1/2(-), 3/6(+), 4/5(+), 7/8(-); 802.3at PoE: End-span: 1/2(-), 3/6(+) |
| PoE budget | 720 watts (max) |
| 95W 802.3bt Type-4 PD-ийн тоо | 7 |
| 60W 802.3bt Type-3 PD-ийн тоо | 12 |
| 802.3at PD-ийн тоо | 24 |
| Гэрчилгээ | FCC Part 15 Class A, CE |
| Стандарт | IEEE 802.3 10BASE-T; IEEE 802.3u 100BASE-TX/100BASE-FX; IEEE 802.3z Gigabit SX/LX; IEEE 802.3ab Gigabit 1000BASE-T; IEEE802.3ae 10Gb/s Ethernet; IEEE 802.3x Flow Control and Back Pressure; IEEE 802.3ad Port Trunk with LACP; IEEE 802.1D Spanning Tree Protocol; IEEE 802.1w Rapid Spanning Tree Protocol; IEEE 802.1s Multiple Spanning Tree Protocol; IEEE 802.1p Class of Service; IEEE 802.1Q VLAN Tagging; IEEE 802.1ab LLDP; IEEE 802.3af Power over Ethernet; IEEE 802.3at Power over Ethernet Plus; IEEE 802.3bt Power over Ethernet Plus Plus; IEEE 802.3az for Energy-Efficient Ethernet; RFC 768 UDP; RFC 783 TFTP; RFC 791 IP; RFC 792 ICMP; RFC 2068 HTTP; RFC 1112 IGMP v1; RFC 2236 IGMP v2; RFC 3376 IGMP v3; RFC 2710 MLD v1; RFC 3810 MLD v2; ITU-T G.8032 ERPS Ring |
| Ажиллах температур | 0 ~ 50 degrees C |
| Хадгалах температур | -10 ~ 60 degrees C |
| Чийгшил | 5 ~ 95% (non-condensing) |
Танилцуулга
Үнэлгээ, сэтгэгдэл
Сэтгэгдэл үлдээх
Сэтгэгдлүүд
Бүтээгдэхүүнийг үнэлгээ
Төстэй бараанууд
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
622,911 ₮
699,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 16 Port Gigabit Smart POE Switch DS-3E1520P-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
631,811 ₮
709,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 4-Port Fast Ethernet Unmanaged PoE Switch DS-3E0106P-E/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
97,811 ₮
109,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 8-Port Gigabit Smart Managed Switch DS-3E1508-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
124,511 ₮
139,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 24-Port Gigabit Smart Managed PoE Switch DS-3E1528P-EI/M ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
792,011 ₮
889,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 24-Port Gigabit Smart Managed Switch DS-3E1524-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
302,511 ₮
339,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 16-Port Gigabit Smart Managed Switch DS-3E1516-EI ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
231,311 ₮
259,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 8-Port Gigabit Smart Managed PoE Switch DS-3E1510P-SI-8P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
444,911 ₮
499,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 16-Port Gigabit L2 Smart Managed PoE Switch DS-3E1518P-SI-16P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
827,611 ₮
929,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 24-Port Gigabit L2 Smart Managed PoE Switch DS-3E1526P-SI-24P2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
1,094,611 ₮
1,229,900 ₮
Хямдрал дуусахад 2 цаг 21 минут Switch
Hikvision 16-Port Gigabit L2+ Smart Managed PoE Switch DS-3E1520HP-SI-16P2T2F ( Свич Салаалагч , Сүлжээний Төхөөрөмж )
889,911 ₮
999,900 ₮